Все Hyundai

sema

Ословед
Товарисчи подскажите плиз а чо у меня звук пропал с передних колонок, задние + саб робит, а вот пищалки и передние калонки в дверях молчат.... акустика и башка нештатные..... йомайо звук кашмар проста((((( памагите кто чем может???

Таааак...спокойствие :)
а какая у тебя схема? перед от магнитолы а зад и саб от 4х канального усилка?
может что в магнитоле поменял?
если всё от усилка питается,то узнай идёт ли питание на тыл(колонку подключи с зада и так каждый канал)
 
йа незнаю от усилка или нет когда купил ужо фсе стояло (аппаратура) магнитола простая обычнай Алпайн.. я проверил фсе настройки ничего не отключено, а когда Фэйдер делаеш на фронт ну т.е. перед то впереди ничего а задние колонки тише тише тише только саб ухает... пасматрю вечером (((
пипец жена еще незнает..у расстроится дюже...(((
 

sema

Ословед
йа незнаю от усилка или нет когда купил ужо фсе стояло (аппаратура) магнитола простая обычнай Алпайн.. я проверил фсе настройки ничего не отключено, а когда Фэйдер делаеш на фронт ну т.е. перед то впереди ничего а задние колонки тише тише тише только саб ухает... пасматрю вечером (((

посмотри сколько у тебя каналов на усилке и что к чему подцеплено
думаю что проблема в усилке(
Стас,а если уж ваще пипец будет то здесь будем описываться http://city.is74.ru/forum/index.php?
 
Итаг у меня 4 канала 2 на буфер 4 еще на какуюто хрень видимо магнитола... патом идет еще один кабель в усилог слово на букву G, патом кабель на аккум, и усе вроде, а еще 2а преда, с другой стороны 2е крутилки на 12 и 34 каналы..и прямоугольный бэлый разьем с 6 дырками...
усилог умер йомайо .......:wrong:

насчет магнитолы имелл ввиду что не 2хдиновый медиа центр....
 

sema

Ословед
посмотри предохранители,если они живы то тогда не особо хорошо всё
2 канала на буфер +2 канала на задние колонки

какая модель усилка?
 
усилок Xelios или чота падобнае, ну кароче Х на пол корпуса... ага тоже на преды подумал ониж по идее пахнуть какой должны если горелые???
а усилки гденить могу ремонтировать или это одноразовая ватка??

воопчем усь Helix X Max 4.1 фоты в интерьере ниже :idontno: товарисчи чо делать та:shuffle: А может с зади магнитолы чонить оташло??? или я тешу себя :huh:
кстати преды вроде целые...:cry2:
 
:idontno: товарисчи чо делать та:shuffle: .:cry2:
Паменяй тюльпаны на входе в усилитель, фронт с сабом местами. Если перестанет работать саб а заработает фронт, то самотри кабель от головы к усилку. Если ничего не изменится тогда смотри предохранители на усилке.
 
Если честно то я вообще незаметил чтоб перед был подключен к усилку. С права это буфер(два толстых шланга подключены как моно), а слева это видимо тыл. Судя по всему фронт просто от мафона зацеплен. Ну или наоборот, тыл от мафона, а фронт от усилка. И ещё вопрос, плюс-то(питание) видно что подцеплен на усилке, а вот земля помоему из клеммы выскочила, по крайней мере так на фото кажется. Ты попробуй для начала чёрный толстый провод зажми в клему GND, а там посмотрим.
 

    TRUFEL

    очки: 9
    плюс в репу)))))

    КУСТ

    очки: 12
    Нет комментариев

    sema

    очки: 28
    + хоть кто то ))
Если честно то я вообще незаметил чтоб перед был подключен к усилку. С права это буфер(два толстых шланга подключены как моно), а слева это видимо тыл. Судя по всему фронт просто от мафона зацеплен. Ну или наоборот, тыл от мафона, а фронт от усилка. И ещё вопрос, плюс-то(питание) видно что подцеплен на усилке, а вот земля помоему из клеммы выскочила, по крайней мере так на фото кажется. Ты попробуй для начала чёрный толстый провод зажми в клему GND, а там посмотрим.

К стати да подключены тока одни колонки(судя по фото). Просто я не внимательно прочитал пост с описанием проблемы. И почемуто решил что конфигурация в машине фронт + саб. А аказывается еще и тыл робит. Скорее всего MOHAX правильно озвучил проблему))) стукну ему в репу)))
 

    КУСТ

    очки: 12
    Нет комментариев
Монах прав но частично, чоорный провод я вчера сам практически выдрал так как он болтался в креплении а вот звук с передка ушол еще на той неделе...я конечно попробую его на родину вернуть))) усем спас... бум сеня баротся с проблеммой, о результатах доложу прям здесь))
 
вытащи на работающем усилителе сначало синие тюльпаны потом темно синие, тогда услышав где пропал звук поймеш что на усилок у тебя подключено а что на голову. отсюда потом и "пляши"
 

sema

Ословед
у него схема- перед от магнитолы питается,а саб с задними колонками от усилка) вы чего)?))
саб идёт мостом- на фотке видно +толстенный провод
 
уффф ну воть и фсе... проблемма решена огромнейший респектище и уважухище Игорю ака sema от нашй маленькой но дружной семьи!!! Фсе оказалось настолько просто и элементарно, что слов нет )))
Тебе удачи и успехов на ближайшие 3 месяца... Жги тама )) нипадецки)))
 

sema

Ословед
уффф ну воть и фсе... проблемма решена огромнейший респектище и уважухище Игорю ака sema от нашй маленькой но дружной семьи!!! Фсе оказалось настолько просто и элементарно, что слов нет )))
Тебе удачи и успехов на ближайшие 3 месяца... Жги тама )) нипадецки)))

спасибо! красивая машина у тебя!
 

sema

Ословед
сегодня последний день лета в России! буду редко выходить сюда! до сентября акцентоводы! надеюсь с вами встретиться по приезду!!! вы за?
 
Сверху