Windows 7 32-bit

Статус
В этой теме нельзя размещать новые ответы.

маска

Человек Сверх-я (с)Фрейд.Прогнил
Модератор
к сведению
вчера вечером проверял гаджеты из архива недавно выложенного тут где там 100 гаджетов.так вот систему гаджетов сломал один гаджет вот этот xplugCam.gadget 292.01 Кб контрольных точек небыло а был образ системы и пришлось возвращаться в далекое начало сфц/сканов не помог.вообщем симптомы: при загрузке системы появляються гаджеты в рабочем состоянии и через 1-2 секунды следом вылазиет какбы установка того ломаного гаджета и сообщение системы искать решение проблемы в инете или закрыть программу.может кто проверит этот файл на виртуалке,думаю мождет он чисто к моей системе не подходит.проверял 2 раза этот файл и оба раза сломал систему гаджетов безвозвратно
У меня этот гаджет установлен и прекрасно "чувствует" себя в системе:yes:
даже понятия неимею в чем может быть причина,ведь второй раз проверял на почти голой системе-ток дрова доставлены недостающие от голой,в это состояние и вернул.
 

    LeoAlex

    очки: 9
    У меня репы не столько,как у тебя...А в ты смотришь Наруто??????ОгО..А фотка в профиле из моего альбома?Это правдо не все..В лом было все выкладывать..

Exhumed

Самец :)
У меня этот гаджет установлен и прекрасно "чувствует" себя в системе:yes:

У мну тоже... я из архива поставил все плагины... примерно так ctrl+a -> установить :crazy2:
Мышь чуь не треснула от закликивания...
Единственный минус этой 1000 плагинов в том, что теперь вкладка с ними грузится дольше =) 73 страницы как никак =)
 
кто-нибудь делал wi-fi ?
трабла такая:
поставил дрова с офиц сайта, под 7ку.
все норм установилось
захожу в центр управления сетями \ настройка нового подкл. к инету\ беспроводное\
в итоге выдает окошко "текущие подключени " там сверху нарисованвайфай (уровень сигнала серый) и написаано нет подключения-есть доступные подключения..

если в том же центре упр. сетями захожу в "управление беспроводными сетями" \ добавить\вручную выдает "произошла непредусмотренная ошибка"
уже заколебался:angry: ничего не получается :(
если на поиск решения нажать- потом выдает
см. скрин
пробовал тоже самое с дровами под vistu- тот же результат.
 
Люди, Я установил винду с горем пополам с помощью другого жесткого диска, а точнее с другого компа...там всё было удачно, винда работала, но на родном компьютере она запускаться всё равно отказалась! Жесткий отформатирован полностью. Пишет следующее "NTLDR is missing Press CTRL+ALT+DEL to restart."
В инете прочитал что нужно скопировать 3-и какихто файла с рабочей винды, но даже на рабочей винде я подобных файлов не обноружил!
Что делать?! ХЕЛП МИ!!!
 

маска

Человек Сверх-я (с)Фрейд.Прогнил
Модератор
Люди, Я установил винду с горем пополам с помощью другого жесткого диска, а точнее с другого компа...там всё было удачно, винда работала, но на родном компьютере она запускаться всё равно отказалась! Жесткий отформатирован полностью. Пишет следующее "NTLDR is missing Press CTRL+ALT+DEL to restart."
В инете прочитал что нужно скопировать 3-и какихто файла с рабочей винды, но даже на рабочей винде я подобных файлов не обноружил!
Что делать?! ХЕЛП МИ!!!

загрузчика не видит-думаю что типо фала как в ХР boot.ini,но здесь его нет,здесь профи говорят что както подругому винда загружаеться но как не сказали-ждем от них раскрытого ответа
 
Диск вообще не разбит на логические - он един, одно целое! Конечно же в биосе стоит приоритет на жесткий диск. И кроме седьмой винды там ничего нет.
 

DarkSteel

Ословед
короче такая же фигня была тама можно востоновить через диск Windows 7 тама есть что то такое токо что будет полная роботоспособность не гарантирую :) щяс найду документ скажу как
 
У меня нету загрузочного диска винды. Вернеее он есть, но почему-то он не работает как загрузочный. Я не знаю в чем причина, записывал образ из шапки обычным способом - Nero. Ставлю приоритет на CD, но ничего не происходит, через несколько секунд раздумья вылазит эта надпись "NTLDR is missing..."
Но в том что сама болванка рабочая не возникает сомнений, так как с неё была поставлена винда, которая теперь не загружается...
 
Я не про первое загрузочное устройство, а про приоритет, так как его можно выставить и флешке USB, а если таковой в компьютере воткнутой в порт нет, то приритет может быть выставлен Add-in-Cards

Так, объясни популярнее пожалуйста. Где выставлять этот приоритет...
 

DarkSteel

Ословед
да попробуй сначала востоновить а потом в биосе что либо менять
Короче запускаеш диск потом выбираеш язык тама будет востоновить ваш компьютер вот у тебя открылось можеш короче поставить на автоматическое востоновление или короче через командную строку
Bootmgr или bootfix комманда
 
Думаю, у Bygoga просто загрузчик установился в основной раздел на той машине, на которой он ставил ОС.
 
да попробуй сначала востоновить а потом в биосе что либо менять
Короче запускаеш диск потом выбираеш язык тама будет востоновить ваш компьютер вот у тебя открылось можеш короче поставить на автоматическое востоновление или короче через командную строку
Bootmgr или bootfix комманда

У меня не работает загрузочный диск как ему положено в полной мере, я уже писал об этом.
 

Exhumed

Самец :)
Ага именно, вспомните 2к и ХР... Такая ошибка была следствием того, что при установке 2-й диск не был помечен как системный, при установке со второго харда загрузочные файлы остались на системном, а этот используется как хранилище системных файлов винды =)
схема работы примерно такая...
Загрузка компа - 1 хард (обработка загрузочных файлов) - 2-й хард (загрузка винды и пользовательских интерфейсов) =))))))))))))))

Способ решения примерно такой... берешь хард, идешь к другу, ставишь Acronis или Partition Magic, далее размечаешь свой хард как системный... после этого начинаешь установку винды... после того как она скопирует файлы тебе на диск - перезагружаешь комп. при этом выдергиваешь хард друга... как только винда начнет установку, не дожидаясь момента установки драйверов - вытягиваешь свой хард и несешься домой, врубаешь, ставишь, берешь пива (тут решение может отличаться от данного). загружаешь и радуешься =)
 
Ребят, это я - "bugoga", я под друговским ником сидел...вобщем не важно...Что значит"выдергиваешь"? В буквальном смысле?! И пожалуйста поконкретнее в какой момент времени нужно "выдергивать", а то друг волнуеца, переживает за свою систему, гворит что может накрыца всё...И загрузица ли потом его винда если он укажет мой диск как системный...
 
Помогите! Привод не хочет видеть DVD-Video диски. ОС-Windows 7. В XP всё работало.
Привод: Optiarc DVD RW AD-7173A ATA Device;
Все кодеки из поста установлены.
Подскажите, что сдепать, чтобы воспроизводил?
Заранее благодарен.
 

Exhumed

Самец :)
Ребят, это я - "bugoga", я под друговским ником сидел...вобщем не важно...Что значит"выдергиваешь"? В буквальном смысле?! И пожалуйста поконкретнее в какой момент времени нужно "выдергивать", а то друг волнуеца, переживает за свою систему, гворит что может накрыца всё...И загрузица ли потом его винда если он укажет мой диск как системный...

Накрыцца? Врядли, т.к. мы выдергиваем шлейф питания и шину из его харда... можно чонить одно на выбор =)
Вырубать его хард следует при первом перезапуске... =)

Помогите! Привод не хочет видеть DVD-Video диски. ОС-Windows 7. В XP всё работало.
Привод: Optiarc DVD RW AD-7173A ATA Device;
Все кодеки из поста установлены.
Подскажите, что сдепать, чтобы воспроизводил?
Заранее благодарен.

Мды... вобщем проверь видит ли его биос... если видит - то попробуй перепрошей привод... прошивки можно в инете нарыть... если не видит биос - поковыряйся в биосе и проверь установки master/slave на приводе и девайсах что весят на том же шлейфе
 
Статус
В этой теме нельзя размещать новые ответы.
Сверху