Помощь в решении проблем с компьютером

Статус
В этой теме нельзя размещать новые ответы.
Видеокарта 896 Mb PCI-E INNO3D (GeForce GTX275) 448-bit GDDR3 (RTL)
Дык её не 2 года назад выпустили это точно.Пол года отработа,теперь всё.

До нее тоже неслабые видяхи стояли, ГТХ260, 9800ГТХ :) - все ок.
Ладно, пока прекращаем флудить\оффтопить, часов в 18 отпишу какой результат.
 

IIIytNIK

Ословед
Приветствую.
Проблема такая:
месяца два назад комп начал перезагружаться сам по себе. проверила температула норм. вирусы - тщательно прочистили. вроде все пошло норм. ща снова, вирусов снова нет. причем падает по 100 раз на дню. иногда норм все.
естесно када все вылетает, ничего не сохраняется. места на винте много. вирт.памяти предостаточно.
вот данные:
Тип ЦП DualCore Intel Core 2 Duo E6300, 1866 MHz (7 x 267)
Системная плата MSI P965 Neo (MS-7235) (3 PCI, 2 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN)
Системная память 2048 Мб (DDR2-800 DDR2 SDRAM
Видеоадаптер NVIDIA GeForce 8500 GT (512 Мб)
Звуковой адаптер Realtek ALC883 @ Intel 82801HB ICH8 - High Definition Audio Controller [B-0]


вроде все написала)))
блок питания 90%.
БП уже почти 2 года - все кондеры в норме, говорю-же - первым делом полез БП смотреть, увидел только поджаренную оплетку дросселя.
в норме тоесть не подтекли? Но кондеры еще могут высохнуть, визуально это вы не заметите. Особенно плохо если высохнут небольшие коненсаторы возле микросхемы ШИМ. Оплекта дросселя обычно опаливаеться из за нагрева наргузочного резистора. Так же диодны посмотрите, обычно пробиваються из за скачака напряжения
 
Добрый день!
Впервые встречаюсь с проблемой при загрузке компа, когда после загрузки биоса появляется надпись: none raid...
Пытаюсь поставить винду, но она пишет, что диски отключены или не питаются. http://savepic.ru/995816.jpg - скрин.
Подскажите юзеру, пож-та, как решить проблему.
 
Добрый день!
Впервые встречаюсь с проблемой при загрузке компа, когда после загрузки биоса появляется надпись: none raid...
Пытаюсь поставить винду, но она пишет, что диски отключены или не питаются. http://savepic.ru/995816.jpg - скрин.
Подскажите юзеру, пож-та, как решить проблему.

В БИОСе стоит режим канала рейд, или если рейд реализован отдельно - то по моему через F10 или F11 надо войти в меню и отключить (это после POST). На крайняк - переткнуть шлейф САТА на другой разъем в матери.
 
До нее тоже неслабые видяхи стояли, ГТХ260, 9800ГТХ :) - все ок.
Ладно, пока прекращаем флудить\оффтопить, часов в 18 отпишу какой результат.

Итак - спасибо моему будущему (надеюсь) преемнику chelSt0rM за подсказку в каком направлении двигаться. В общем оказалась трабла в USB на передней панели, я туда частенько чего-нибудь подключаю, ну и в посленовогоднюю ночь видать криво ткнул - и одна из металлических частей корпуса разъема загнулась и закоротила на основную площадку с контактами :crazy2:
Он посоветовал выдернуть все УСБ устройства, я для начала просто начал их осматривать и увидел КЗ ::D
 

chelSt0rM

Ословед
Итак - спасибо моему будущему (надеюсь) преемнику chelSt0rM за подсказку в каком направлении двигаться. В общем оказалась трабла в USB на передней панели, я туда частенько чего-нибудь подключаю, ну и в посленовогоднюю ночь видать криво ткнул - и одна из металлических частей корпуса разъема загнулась и закоротила на основную площадку с контактами :crazy2:
Он посоветовал выдернуть все УСБ устройства, я для начала просто начал их осматривать и увидел КЗ ::D
:drinks_ch:drinks:
я же говорил КЗ :) если работает и гасится, бедный БП :sorry: замучали:crazy2:
 
Здраствуйте. Помогите разобраться что с компом. Перестал включаться только вентили на секунду запустятся и все. проверил с другим блоком питания та же история. После снял мать и увидел какие то потеки рядом с оперативой (на рисунке). Промыл, высушил это место, после 10 попытки запустился и сейчас вообще не подает признаков жизни.
nf4-a9a s939, athlon 3500, gf6600, БП 350W обычный.
 
ребят подскажите, есть блок на 400W купил мать, а разьем питания на ней 24пин а на блоке 20 пин, разьем подходит, но остаеца 4 контакта свободных на матери, будет работать мать?в инете пишут что вроде как да, но конкретных примеров не нашол, и на сколько ето смертельно если запустица, ща проверить пока не могу, мать еще не закреплял, на работе сижу,а мать дома, маюсь весь мозг уже етой мыслью вынес))
 
ребят подскажите, есть блок на 400W купил мать, а разьем питания на ней 24пин а на блоке 20 пин, разьем подходит, но остаеца 4 контакта свободных на матери, будет работать мать?в инете пишут что вроде как да, но конкретных примеров не нашол, и на сколько ето смертельно если запустица, ща проверить пока не могу, мать еще не закреплял, на работе сижу,а мать дома, маюсь весь мозг уже етой мыслью вынес))

Блок питания менять надо на 24 пин.
 

chelSt0rM

Ословед
ребят подскажите, есть блок на 400W купил мать, а разьем питания на ней 24пин а на блоке 20 пин, разьем подходит, но остаеца 4 контакта свободных на матери, будет работать мать?в инете пишут что вроде как да, но конкретных примеров не нашол, и на сколько ето смертельно если запустица, ща проверить пока не могу, мать еще не закреплял, на работе сижу,а мать дома, маюсь весь мозг уже етой мыслью вынес))

да все работает, я пилил 24 пин под 20, и втыкал 20 в 24, все ок ;)
 

    Хахаль

    очки: 0
    Нет комментариев
нет, даже видяха первое время пока встроеная будет только, ну а все остальное как положено
и спасибо за ответы
 
!

помогите плз после перевозки банка отказалась работать невключаесться и всё(( на материки загораеться зелённый диод а на нажатия клавиш не реагирует
 

ryzhovag

Ословед
помогите плз после перевозки банка отказалась работать невключаесться и всё(( на материки загораеться зелённый диод а на нажатия клавиш не реагирует

Конектор проверь (power LED)или вытащи и замкни контакты отвёрткой.(+с- )
 

    VV-m@n

    очки: 37
    с наступившим =)
Всемпривет.
У меня: AMD Athlon II 250 X2, M2N-CM DVI, 2Gb 1066Mhz, 9800GTX+ 512Mb, 320Gb, 450W.
Проблема такая: После прошивки биоса на метеринки, стал появляться синий экран. За час работы - 3 синих экрана. Что делать?
 

Chuck Norris

Ословед
Всемпривет.
У меня: AMD Athlon II 250 X2, M2N-CM DVI, 2Gb 1066Mhz, 9800GTX+ 512Mb, 320Gb, 450W.
Проблема такая: После прошивки биоса на метеринки, стал появляться синий экран. За час работы - 3 синих экрана. Что делать?

два варианта
1 либо прошили неправильно
2 либо прошили не тем
3 либо дифект самой материнки
Вывод нести в сервис!
 
Статус
В этой теме нельзя размещать новые ответы.
Сверху