Помощь в решении проблем с компьютером

Статус
В этой теме нельзя размещать новые ответы.

Ku-Klux-Klan

Ословед
есть возможность поставить другую видеокарту?
на 6600 агп картах есть мальнька, но важная микросхема - мост PCI-E - AGP и ядро процесора без защитной рамки.

так вот - надо снять радиаторы с моста и процессора и посмотреть - нет ли сколов на кристаллах., если есть - то карту в мусорку.

На процессоре видеокарты сколов вроде нет, процессор целый. А радатор моста я не нашел. Там сверху конденсаторы стоят. Мне каежтся что радиатора моста там нету.

Самый верный шаг мне кажется это поставить другую видео карту.
 

Ermengildo

Ословед
Цитата:Сообщение от Asdfg.Jodi
Ноутбук Acer Extensa 5620G. Регулярно зависает в процессе работы, иногда во время загрузки. При этом, когда после такого зависания пробуешь включить его заново, он отключаеться секунды через три, нормально включается только по прошествии минут пяти.

Перегрев? Прочисти кулер ноутбука и по возможности замени термопасту на проце.
Так же подумал, но если верить everest'у, то зависания происходят при температуре ЦП порядка 50 градусов, что вроде бы вполне нормальный показатель.
 
J

Juuichibantai Taichou

Так же подумал, но если верить everest'у, то зависания происходят при температуре ЦП порядка 50 градусов, что вроде бы вполне нормальный показатель.

Лучше сначала замени и проверь. А то у многих ноутбуков термодатчик расположен не там где надо и привирает.
 
J

Juuichibantai Taichou

На процессоре видеокарты сколов вроде нет, процессор целый. А радатор моста я не нашел. Там сверху конденсаторы стоят. Мне каежтся что радиатора моста там нету.

Самый верный шаг мне кажется это поставить другую видео карту.

По-моему карте уже конец. Купите БУшную такого же класса и все будет ОК.
 

Suselishe

Ословед
У меня 4 гб ОЗУ DDR 2, ОС Vista.
Проблема:видит только половину,по крайней мере из стандартных сведений о сисеме.Плюс мне кажется эта половина и не используются.
Решение:???
 

BIG MaD

Модератор
У меня 4 гб ОЗУ DDR 2, ОС Vista.
Проблема:видит только половину,по крайней мере из стандартных сведений о сисеме.Плюс мне кажется эта половина и не используются.
Решение:???

1. почему решил что у тебя именно 4 Гб?
2. показывает 3 или 3.5 Гб озу? - причина обычно этого - 32 битная система.
3. в БИОС сколько показывает?
 
У меня 4 гб ОЗУ DDR 2, ОС Vista.
Проблема:видит только половину,по крайней мере из стандартных сведений о сисеме.Плюс мне кажется эта половина и не используются.
Решение:???
Ровно 2 Гб или 3 Гб с копейками? Если ровно 2, то смотри при загрузке компа сколько пишет. Если 3 Гб с копейками, то у тебя Виста 32-ух битная, она понимает только до 4 ГБ (чуть меньше, что бы определялась вся (ровно 4 Гб) нужно ставить 64-ёх битную Висту. Но прироста производительности ты не увидишь по сравнению с 32-ух битной, но на 64 придется ставить свои драйвера и некоторые проги могут не работать или работать плохо (есстественно я имею ввиду 32-ух битные проги, т.е. большинство программ). Так что легче всего оставить всё как есть, а на 64-ёх битную Висту перейти когда будет памяти больше (6, 8 Гб).
 

ViBo

Ословед
Неизвестный человек
1. Поставить 3Dmark любой, погонять и посмотреть на поведение.
2. Вытащить видеокарту, почистить, пропылесосить слот, плотно воткнуть обратно.
3. Попробывать видеокарту на другом компутере
 

dadem

Ословед
Может,кто-нибудь подскажет, купил новую материнку Gygabite GAM56S-S3. Проблема такая, во-первых греется до 60 градусов,без особых напрягов, во-вторых в биосе мои винты пишет IDE(Sata вообще нет).Винты подключены sata все 3 штуки.Что за фигня???
Проц Athlon 64*2 - 5200+, тоже стал греться до 50 градусов,на старой материнке такого не было. антивирус запускаю - Dr.Web ? мать до 70 градус, а проц до 60 греется.Боюсь,у меня так все погорит..Еще у меня видяха asus nvidia ут6600,пассивное охлаждение-греется сильно,какая максимальная температура должна быть?
Винты до какой температуры нормально работают?Может кто подскажет,допустимые температуры???
На старой матери ничего так сильно не грелось, что сейчас за фигня???
 
J

Juuichibantai Taichou

Может,кто-нибудь подскажет, купил новую материнку Gygabite GAM56S-S3. Проблема такая, во-первых греется до 60 градусов,без особых напрягов, во-вторых в биосе мои винты пишет IDE(Sata вообще нет).Винты подключены sata все 3 штуки.Что за фигня???
Проц Athlon 64*2 - 5200+, тоже стал греться до 50 градусов,на старой материнке такого не было. антивирус запускаю - Dr.Web ? мать до 70 градус, а проц до 60 греется.Боюсь,у меня так все погорит..Еще у меня видяха asus nvidia ут6600,пассивное охлаждение-греется сильно,какая максимальная температура должна быть?
Винты до какой температуры нормально работают?Может кто подскажет,допустимые температуры???
На старой матери ничего так сильно не грелось, что сейчас за фигня???

60 градусов это норма. Винты не пашут или просто коряво определяются? Видяхи работают до 90-100 градусов, винты до 50-65 градусов. Чтобы проц меньше грелся, включи в биосе Cool'N'Quet.
 

dadem

Ословед
Все включено .Винты опредяляются ide slave?ide master, хотя подключены sata, может с матерью проблема???
 
J

Juuichibantai Taichou

Все включено .Винты опредяляются ide slave?ide master, хотя подключены sata, может с матерью проблема???

Если все работает, но определяется как IDE, то ничего страшного, это режим совместимости (например с ХР, которая по-умолчанию требует дрова на SATA).

в evereste есть значок микросхемы MCP -что он определяет?У меня он больше 70 градусов

70 градусов может быть уже многовато. Поставь дополнительное охлаждение на радиатор северного моста матаринской платы (ну или хотя бы пусть один из кулеров дует в его сторону).
 

rzn

Ословед
отсутствует звук на встроеной карте материнка asus M2N-E SLI не пойму от чего когда говорю в микрофон то всё слышно а так нет даже системных звуков винду менял не помогло. может есть прогулина какая для тестирования ато я даже не знаю на что думать
зы настройки в дровах правильные
 

dvalex

Ословед
отсутствует звук на встроеной карте материнка asus M2N-E SLI не пойму от чего когда говорю в микрофон то всё слышно а так нет даже системных звуков винду менял не помогло. может есть прогулина какая для тестирования ато я даже не знаю на что думать
зы настройки в дровах правильные
уточню: в панели управления устройство вывода звука правильно выставлено?
 

Ku-Klux-Klan

Ословед
По-моему карте уже конец. Купите БУшную такого же класса и все будет ОК.

Сходил сегодня к друзьям в сервис.
Сказали, что проблемы с памятью на видяхе.

Есть два варианта взять БУ:
GF 6600 или GF7300.
обе по 600р. Были поломаны, но сейчас на ходу.

Какую лучше взять?
 
Может была у кого такая беда- комп. с холодного запуска не стартует ,а пищит 2ух тональн. звуком непрерывно . лечится RESETом-когда прогретый перегружается нормально
В работе не мешает,но все равно непорядок
 
Статус
В этой теме нельзя размещать новые ответы.
Сверху