Помощь в решении проблем с компьютером

Статус
В этой теме нельзя размещать новые ответы.

Flame666

Ословед
в общем такая проблема
включаю комп--все загружается ,но картинки нет ,просто лампочка на мониторе мигает и всё
так может быть полчаса, может час,после нескольких перезагрузок в итоге картинка появляется.
Лампочка мигает впышками, но после того как появляется картинка--дальше все нормально работает
но если ушёл в спящий режим--то опять тоже самое.
Сегодня вообще за весь день и после n-го количества перезагрузок картинка так и не появилась.
В чем проблема???
 
кто знает почему дисковод извлекает диски, сразу, не читая их????что делать?
как вариант. может перекосилось чуток.
попробуй сними переднюю планку с каретки может поможет.
был у меня привод- я пугался сначала.. сидишь ночью в наушниках и по ноге как сидюк ни с того ни с сего :D:crazy2:
вылечил способом выше.
в общем такая проблема
включаю комп--все загружается ,но картинки нет
Сегодня вообще за весь день и после n-го количества перезагрузок картинка так и не появилась.
В чем проблема???
первый раз такое слышу.
решай стандартно- другой монитор- другая видяха- не помогло смотри дальше, постепенно выйдешь на косяк.
ну и кроме видяхи и моньки, как вариант, кондеры вздутые- от них вообще начинается веселье :megalol::D
 

Flame666

Ословед
первый раз такое слышу.
решай стандартно- другой монитор- другая видяха- не помогло смотри дальше, постепенно выйдешь на косяк.
ну и кроме видяхи и моньки, как вариант, кондеры вздутые- от них вообще начинается веселье :megalol::D

сам первый раз с таким столкнулся

так то понятно что делать
есть подозрения на видеокарту

просто может кто сталкивался с подобным
сейчас нет возможности взять где то детали и проверить что да как
 
сам первый раз с таким столкнулся

так то понятно что делать
есть подозрения на видеокарту

просто может кто сталкивался с подобным
сейчас нет возможности взять где то детали и проверить что да как

ну тогда вскрывай банку, внимательно смотри видяху и мать, у меня подозрение на кондеры
банке сколько лет?
 

CerbeRUS

Ословед
Дела такие.
1)когда начинают загружать компьютер, вроде сам по себе он включается, но монитор говорит, что сигнала нет, поэтому приходится, ориентируюсь по звукам(например включение касперского) ждать включения системы, а потом перезагружать, и тогда уже и монитор включается(иногда не с первого раза).
2)многие игры стали тормозить, причём они у меня раньше нормально шли, а сейчас вот тормозят, даже на минимуме.
Началось это всё даже не знаю как, просто однажды компьютер перестал нормально включаться...
з.ы у Flame666 похоже такая же проблема, ну наверное.
видеокарта жефорс 8600 Gt
 

Flame666

Ословед
Дела такие.
1)когда начинают загружать компьютер, вроде сам по себе он включается, но монитор говорит, что сигнала нет, поэтому приходится, ориентируюсь по звукам(например включение касперского) ждать включения системы, а потом перезагружать, и тогда уже и монитор включается(иногда не с первого раза).
2)многие игры стали тормозить, причём они у меня раньше нормально шли, а сейчас вот тормозят, даже на минимуме.
Началось это всё даже не знаю как, просто однажды компьютер перестал нормально включаться...
з.ы у Flame666 похоже такая же проблема, ну наверное.
видеокарта жефорс 8600 Gt

у тебя наверное неделю назад да такая фигня началась???
проблема почти такая же

а еще кто то сказал что это вообще у многих встречается:tears:
 

CerbeRUS

Ословед
у тебя наверное неделю назад да такая фигня началась???
проблема почти такая же

а еще кто то сказал что это вообще у многих встречается:tears:

Да нет, я вот уже наверное с месяц страдаю, а может и больше, может даже 2 месяца. Просто не придавал этому значения сначала, а сейчас вот решил уже поспрашивать, ибо надоело.
 

Flame666

Ословед
Да нет, я вот уже наверное с месяц страдаю, а может и больше, может даже 2 месяца. Просто не придавал этому значения сначала, а сейчас вот решил уже поспрашивать, ибо надоело.

я вот тоже не придавал
теперь картинку я так и не вижу
не появляется и всё
можешь хоть весь день перезагружать--толку 0
 

BIG MaD

Модератор
Дела такие.
1)когда начинают загружать компьютер, вроде сам по себе он включается, но монитор говорит, что сигнала нет, поэтому приходится, ориентируюсь по звукам(например включение касперского) ждать включения системы, а потом перезагружать, и тогда уже и монитор включается(иногда не с первого раза).
2)многие игры стали тормозить, причём они у меня раньше нормально шли, а сейчас вот тормозят, даже на минимуме.
Началось это всё даже не знаю как, просто однажды компьютер перестал нормально включаться...
з.ы у Flame666 похоже такая же проблема, ну наверное.
видеокарта жефорс 8600 Gt

А глупый вопрос можно?
эту видяху на др. ПК проверял?
и в свой комп втыкал другую видяху? Попроси у знакомых и всё.
 

CerbeRUS

Ословед
А глупый вопрос можно?
эту видяху на др. ПК проверял?
и в свой комп втыкал другую видяху? Попроси у знакомых и всё.

ничего не делал пока что, ну надо бы конечно.
ещё говорят можно её какой-то прогой проверить, на работоспособность так сказать.
 
ничего не делал пока что, ну надо бы конечно.
ещё говорят можно её какой-то прогой проверить, на работоспособность так сказать.

накрайняк если не откуда взять другую видяху\ поставить свою
как вариант можешь попробовать со встроенной загрузиться если она есть.
 

CerbeRUS

Ословед
В общем так, похоже, что видяха попросту перегревается, причём сильно.
Кулер у неё рабочий, и вроде как стабильно работает, но она всё равно горячая.
также кстати..
 
Для графических процессоров GeForce 8600/8500 можно считать нормальным температуру до 80-85°C в нагрузке. Если температура чипа выше 85°C то следует задуматься об улучшении охлаждения. Критическая температура для чипов G86/84 находиться в районе 120-130°C.Ну я думаю до 100°C доводить не стоит. Контролируйте температуру вашей видекарты everest ом, а там по результатам теста в простое и нагрузке видно будет, профилактику вашей системы охлаждения на видеокарте надо делать или нет.
 
Celeron 430-этот??
Мануал к материнской плате читали хоть.

вот будешь смеяться, но читал. Специально под это и купил блок питания на 400 Вт НО!! он и включаться даже не стал, хотя подключил все нормально... подумал, ну может с блоком че не так?! взял другой комп, вытащил из него powerMan на 300 ВТ и подключил. ВСЕ загудело на 5 баллов. Попробовал этот "неработающий" БП воткнуть в банку на которой стоял 300ВТ и он работает "НА УРА". вот и не пойму в чем дело... ну и плюс те проблемы что описывал "ВЫШЕ"
 

ryzhovag

Ословед
вот будешь смеяться, но читал. Специально под это и купил блок питания на 400 Вт НО!! он и включаться даже не стал, хотя подключил все нормально... подумал, ну может с блоком че не так?! взял другой комп, вытащил из него powerMan на 300 ВТ и подключил. ВСЕ загудело на 5 баллов. Попробовал этот "неработающий" БП воткнуть в банку на которой стоял 300ВТ и он работает "НА УРА". вот и не пойму в чем дело... ну и плюс те проблемы что описывал "ВЫШЕ"
400 Вт-в другой комп поставте и проверете.Блок какой не казахстан случаем сотворил.
Материнской плате требуется 400 Вт или будут проблемы.
400 Вт-если в нём есть какая нибудь защита от короткого замыкания и так далее ,он и не будет работать проверяйте правильно ли собран комп.
 

др.серж

Ословед
Награды
4
Подскажите как заставить работать микрофон диалог м110
может нужны дрова или ещё что?
Спасибо
 

BIG MaD

Модератор
Подскажите как заставить работать микрофон диалог м110
может нужны дрова или ещё что?
Спасибо

обычно в "регуляторе громкости" микрофон выключен - посмотри, проверь. или прибавь громкость. Просто в 90% у клиентов именно так.
 
Статус
В этой теме нельзя размещать новые ответы.
Сверху