Маршрутизатор D-Link DIR-615

Ребят, я так полагаю теперь не нужно пробрасывать порты, все и так работает? Или лучше заморочиться и сделать все по нормальному? Просто осел теперь без проброса коннектится и качает, равно как и utorrent.
 

coolyok

Ословед
Ребят, я так полагаю теперь не нужно пробрасывать порты, все и так работает? Или лучше заморочиться и сделать все по нормальному? Просто осел теперь без проброса коннектится и качает, равно как и utorrent.
В смысле с тарифной скоростью? или что вы имели ввиду?
 

salexa

Ословед
Награды
6
Ребят, я так полагаю теперь не нужно пробрасывать порты, все и так работает? Или лучше заморочиться и сделать все по нормальному? Просто осел теперь без проброса коннектится и качает, равно как и utorrent.
Коннектиться и качать будет, раздавать не будет (при этом в заголовке осла не бует указан IP, а значёк в трее будет с чёрной повязкой на глазах). Так что пробросить надо бы - хоть вручную, хоть автоматом посредством UPnP (тем более, в шапке темы процесс этот подробно расписан).
 

    mensh

    очки: 9.999
    ;) :hi:

DemOFF

Самец :)
Ребят, я так полагаю теперь не нужно пробрасывать порты, все и так работает? Или лучше заморочиться и сделать все по нормальному? Просто осел теперь без проброса коннектится и качает, равно как и utorrent.
Коннектиться и качать будет, раздавать не будет (при этом в заголовке осла не бует указан IP, а значёк в трее будет с чёрной повязкой на глазах). Так что пробросить надо бы - хоть вручную, хоть автоматом посредством UPnP (тем более, в шапке темы процесс этот подробно расписан).
я правильно понимаю что процедура аналогична и на 620 д-линке? проблема с ослом - качает, но не раздает. а галка на upnp стоит.
зы. черной повязки на глазах нет
 
Добрый день! В шапке темы ни одна вкладка не открывается! Или это только у меня?
 

George

Ословед
Непонятки с девайсом возникли, не работает кнопка перезагрузки. Забыта авторизация и пароль вафли, требуется полный сброс к заводским настройкам, но у аппарата ноль внимания на зажатый "ресет", держал до 3х минут, 100500 попыток...
 
Всем привет! У меня вот такая проблема: роутер D-Link DIR-615 ревизия R1, после обновления прошивки (версия 2.5.5) связьс интернетом пропадает каждые полчаса. Локальная сеть есть, а вот интеренета нет, пишет "Без доступа к интернет". Помогите настроить роутер, если кто умеет.
 

ZukAlex

Модератор
Награды
4
WAN как настроен?
Сразу интернет включен?
Можно скрины в студию...
 
Проблема с роутером Dir 615 K1

Здравствуйте! Когда то давно покупал себе Dir 615 k1, но он так и не пригодился по сложившимся обстоятельствам. Спустя несколько лет я решил его все таки использовать. Уже около недели пытаюсь заставить его адекватно работать и никак не получается, после 30-60 минут серфинга он ограничивает мне доступ в интернет и ни в какую не хочет пускать, пока не перезапустишь либо, если не все так запущено, переподключить витую пару. Протестировал роутер и при прямом соединении протянув от него витую пару до компьютера и даже при таком соединении он умудряется мне ограничить подключение. Обновил прошивку сразу же до 2.5.4 т.к. на 1.0.0 не получалось настроить соединение. В чем проблема и как ее устранить?
Так же шлю скриншоты настроек Wan и дополнительные настройки Wi-Fi, может что-то в них не правильно.
 

RedkiY

Ословед
Награды
4
Приветствую народ!Вообщем последний месяц появилась следующая проблема,переодически стала падать скорость на wi-fi(кабелем не пользуюсь,про него не могу сказать), вплоть до того что страничка в браузере практически не грузится,появляется неожиданно,при этом явного отключения интернета нет(лампочка инета зеленая,если кабель переткнуть также).Пару раз звонил в Интерсвязь,говорили перезагрузите роутер,у нас все нормально работает...Перезагрузка действительно помогает,но тоже через раз.Собственно вопрос,что это может быть?До этого времени роутер стабильно работал года 2,проблем не возникало,перепрошивать смысла не вижу,так как стоит последняя прошивка для его ревизии(Е4).Может кто,что подскажет?
 

MiG

Ословед
Приветствую народ!Вообщем последний месяц появилась следующая проблема,переодически стала падать скорость на wi-fi(кабелем не пользуюсь,про него не могу сказать), вплоть до того что страничка в браузере практически не грузится,появляется неожиданно,при этом явного отключения интернета нет(лампочка инета зеленая,если кабель переткнуть также).Пару раз звонил в Интерсвязь,говорили перезагрузите роутер,у нас все нормально работает...Перезагрузка действительно помогает,но тоже через раз.Собственно вопрос,что это может быть?До этого времени роутер стабильно работал года 2,проблем не возникало,перепрошивать смысла не вижу,так как стоит последняя прошивка для его ревизии(Е4).Может кто,что подскажет?
Это ИС исполняет кульбиты, у меня вчера такая же канитель была на TP-link TL-WDR4300, speedtest 2Mbit/s показывал на Атаке, пока роутер не перезагрузил. Никогда такого раньше не было.
 

RedkiY

Ословед
Награды
4
Приветствую народ!Вообщем последний месяц появилась следующая проблема,переодически стала падать скорость на wi-fi(кабелем не пользуюсь,про него не могу сказать), вплоть до того что страничка в браузере практически не грузится,появляется неожиданно,при этом явного отключения интернета нет(лампочка инета зеленая,если кабель переткнуть также).Пару раз звонил в Интерсвязь,говорили перезагрузите роутер,у нас все нормально работает...Перезагрузка действительно помогает,но тоже через раз.Собственно вопрос,что это может быть?До этого времени роутер стабильно работал года 2,проблем не возникало,перепрошивать смысла не вижу,так как стоит последняя прошивка для его ревизии(Е4).Может кто,что подскажет?
Это ИС исполняет кульбиты, у меня вчера такая же канитель была на TP-link TL-WDR4300, speedtest 2Mbit/s показывал на Атаке, пока роутер не перезагрузил. Никогда такого раньше не было.
Ну вот у меня тоже подозрения что это с их стороны,потому что года 2 все стабильно работало,за сегоднешний вечер,уже раза 4 роутер перезагружал,вроде сначала нормально,а потом опять ничего не грузится. Но они отнекиваются,валя все на роутер
 
Последнее редактирование:

coolyok

Ословед
Это ИС исполняет кульбиты, у меня вчера такая же канитель была на TP-link TL-WDR4300, speedtest 2Mbit/s показывал на Атаке, пока роутер не перезагрузил. Никогда такого раньше не было.
Оу, думал только у меня вчера проблемы были.
 

маска

Человек Сверх-я (с)Фрейд.Прогнил
Модератор
Последняя прошивка для роутера D-Link DIR-615 (все ревизии)

для ревизии С говорят неплохая альтернативная прошивка TRENDNet TEW-632BRP (в нескольких местах про нее читал)
1) http://forums.overclockers.ru/viewtopic.php?p=7443190#p7443190
2) http://www.asd.ru/board/topic/6118-dir-615-e4/
Альтернативная вроде и на другие ревизии садится.Правда пришлось немного помучиться(новый веб интерфейс).Скорость везде выросла почти в 3 раза,причем(показывает как и раньше) скорость м/у ротером и буком осталась таже 65 мбит/с
Для вашей ревизии нужно узнать номер типа такого "01AP81-AR9130-RT-070614-02"(стоит он в конце офф прошивки вашей ревизии) и этот номер вставить заместо этого номера AP81-AR9130-RT-070614-0 (ну я после нуля добавил двоечку,а перед AP добавил 01).

P/S/:если номер будет сильно отличаться вашей прошивки от TRENDNet TEW-632BRP то думаю что ставить не стоит.Ну и самое главное что ставите на свой страх и риск,ибо можно убить роутер.
проверял другие буки(на них само собой разные другие сетевки) на этом ротере,на одном скорость выше моей раза в 2,а на другом раза в 4-ре.Т.е. делаем вывод что дело и в сетевках тоже.(но я сижу с ограничением скорости в качалках на 1,5 мб,т.к. высокая скорость убивает жесткие диски)

=========
сайт прошивок и настроек для роутеров
 
Последнее редактирование:
Сверху